Je veux télécharger l'app Touring Assist du store mais je reçois comme message que mon smartphone n'est pas compatible.

Ce message apparaît lorsque la version du système installé sur le SmartPhone est inférieure à la version minimale


Pour Android:
- https://play.google.com/store/apps/details?id=be.bemobile.touringassist&hl=fr
- Exemple: Nécessite Android: 5.0 ou version ultérieure


Pour IOS:
- https://itunes.apple.com/be/app/touring-assist/id1063975369?l=fr&mt=8-
- Exemple: Compatibilité Nécessite iOS 9.0 ou une version ultérieure. Compatible avec l’iPhone, l’iPad et l’iPod touch.